No. I get following journal trace: ``` mai 27 23:12:41 lt003 systemd[1062]: podman.service: Found left-over process 8034 (podman pause) in control group while starting unit. Ignoring. mai 27 23:12:41 lt003 systemd[1062]: This usually indicates unclean termination of a previous run, or service implementation mai 27 23:12:41 lt003 podman[17220]: Error: unable to create socket unix:/run/user/1000/podman/podman.sock: listen unix /run/user/1000/podman/podman.sock: bind: address already in use mai 27 23:12:41 lt003 systemd[1062]: podman.service: Main process exited, code=exited, status=125/n/a -- The process' exit code is 'exited' and its exit status is 125. mai 27 23:12:41 lt003 systemd[1062]: podman.service: Failed with result 'exit-code'. mai 27 23:12:41 lt003 systemd[1062]: Failed to start Podman API Service. ``` Sylvain